<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it" xml:lang="it" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-N39Q43G');</script>
  <!-- End Google Tag Manager -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/news/coronavirus-sport-contributi-associazioni-societ-sportive-dilettantistiche" />
<link rel="shortlink" href="/node/5219" />
<meta property="og:image" content="http://www.comune.bologna.it/sites/default/files/sport_calcio_articolo.jpg" />
<link rel="shortcut icon" href="http://www.comune.bologna.it/sites/default/files/cobofav.ico" type="image/vnd.microsoft.icon" />
<meta name="keywords" content="Sport" />
<meta name="description" content="È online l’avviso pubblico del Comune di Bologna. possibile presentare le domande fino alle 12 del 21 dicembre." />
  <title>Coronavirus, sport: 500 mila euro per sostenere associazioni e società sportive dilettantistiche | Iperbole</title>
  <style type="text/css" media="all">
@import url("http://www.comune.bologna.it/modules/system/system.base.css?qjml56");
@import url("http://www.comune.bologna.it/modules/system/system.menus.css?qjml56");
@import url("http://www.comune.bologna.it/modules/system/system.messages.css?qjml56");
@import url("http://www.comune.bologna.it/modules/system/system.theme.css?qjml56");
</style>
<style type="text/css" media="all">
@import url("http://www.comune.bologna.it/modules/aggregator/aggregator.css?qjml56");
@import url("http://www.comune.bologna.it/modules/comment/comment.css?qjml56");
@import url("http://www.comune.bologna.it/sites/all/modules/date/date_api/date.css?qjml56");
@import url("http://www.comune.bologna.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qjml56");
@import url("http://www.comune.bologna.it/modules/field/theme/field.css?qjml56");
@import url("http://www.comune.bologna.it/modules/node/node.css?qjml56");
@import url("http://www.comune.bologna.it/modules/search/search.css?qjml56");
@import url("http://www.comune.bologna.it/modules/user/user.css?qjml56");
@import url("http://www.comune.bologna.it/sites/all/modules/views/css/views.css?qjml56");
</style>
<style type="text/css" media="all">
@import url("http://www.comune.bologna.it/sites/all/modules/ctools/css/ctools.css?qjml56");
@import url("http://www.comune.bologna.it/sites/all/modules/lightbox2/css/lightbox.css?qjml56");
@import url("http://www.comune.bologna.it/sites/all/modules/panels/css/panels.css?qjml56");
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:400,500,700" media="all" />
<style type="text/css" media="all">
@import url("http://www.comune.bologna.it/themes/bartik/css/layout.css?qjml56");
@import url("http://www.comune.bologna.it/themes/bartik/css/style.css?qjml56");
@import url("http://www.comune.bologna.it/sites/all/themes/iperbole/css/colors.css?qjml56");
@import url("http://www.comune.bologna.it/sites/all/themes/iperbole/css/iperbole.css?qjml56");
@import url("http://www.comune.bologna.it/sites/all/themes/iperbole/css/font/stylesheet.css?qjml56");
</style>
<style type="text/css" media="print">
@import url("http://www.comune.bologna.it/sites/all/themes/iperbole/css/print.css?qjml56");
</style>

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="http://www.comune.bologna.it/sites/all/themes/iperbole/css/ie.css?qjml56" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="http://www.comune.bologna.it/sites/all/themes/iperbole/css/ie6.css?qjml56" media="all" />
<![endif]-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.comune.bologna.it/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.comune.bologna.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.comune.bologna.it/misc/drupal.js?qjml56"></script>
<script type="text/javascript" src="http://www.comune.bologna.it/sites/default/files/languages/it_2A0D5GtZPThoszVy59JT9gTq0Dkak60olObbMw6ztKQ.js?qjml56"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = false;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-c10ccb1-7b00-faeb-bbe-226dd46afa4a","version":"4x","lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.comune.bologna.it/sites/all/modules/google_analytics/googleanalytics.js?qjml56"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-38532101-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"iperbole","theme_token":"Pcw5B_VKYWfVgHGaoi7ay3Lw_b6FFC7d0T1rSBsqCX0","js":{"sites\/all\/modules\/lightbox2\/js\/lightbox.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.7.2\/jquery.min.js":1,"0":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/it_2A0D5GtZPThoszVy59JT9gTq0Dkak60olObbMw6ztKQ.js":1,"1":1,"http:\/\/w.sharethis.com\/button\/buttons.js":1,"2":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"3":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/lightbox2\/css\/lightbox.css":1,"sites\/all\/modules\/panels\/css\/panels.css":1,"http:\/\/fonts.googleapis.com\/css?family=Roboto:400,500,700":1,"themes\/bartik\/css\/layout.css":1,"themes\/bartik\/css\/style.css":1,"sites\/all\/themes\/iperbole\/css\/colors.css":1,"sites\/all\/themes\/iperbole\/css\/iperbole.css":1,"sites\/all\/themes\/iperbole\/css\/font\/stylesheet.css":1,"sites\/all\/themes\/iperbole\/css\/print.css":1,"sites\/all\/themes\/iperbole\/css\/ie.css":1,"sites\/all\/themes\/iperbole\/css\/ie6.css":1}},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)public:\/","default_image":"\/sites\/all\/modules\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":0,"disable_resize":0,"disable_zoom":1,"force_show_nav":0,"show_caption":1,"loop_items":0,"node_link_text":"View Image Details","node_link_target":0,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003Ca href=\u0022#\u0022 onclick=\u0022hideLightbox(); return FALSE;\u0022\u003E\u003Ckbd\u003Ex\u003C\/kbd\u003E\u003C\/a\u003E to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0,"useragent":"CCBot\/3.0 (https:\/\/commoncrawl.org\/faq\/; info@commoncrawl.org)"},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-5219 node-type-article featured footer-columns taxonomy-sport taxonomy-coronavirus taxonomy-sport" >
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N39Q43G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <div id="skip-link">
    <a href="#main" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    


    <div id="page-wrapper"><div id="page">

            <div id="header" class="without-secondary-menu">
                <div class="pre-header clearfix">
                	<div class="section">
                    	                    	<div class="searchbox">
                        	  <div class="region region-featured">
    <div id="block-block-4" class="block block-block">

    <h2>Cerca nella rete Iperbole</h2>
  
  <div class="content">
    <div id="block-search-form" class="block block-search">
<div class="content">
<form action="/trova" method="get" id="search-block-form" accept-charset="UTF-8">
<div>
<div class="container-inline">
<div class="form-item form-type-textfield form-item-search-block-form">
<label for="trova">Cerca</label>
<input title="Inserisci i termini da cercare." type="text" id="trova" name="trova" value="" size="15" maxlength="128" class="form-text"/>
</div>
<div class="form-actions form-wrapper" id="edit-actions">
<input type="submit" id="edit-submit" name="ipersearch" value="Cerca" class="form-submit"/>
</div>
</div>
</div>
</form>
</div>
</div>  </div>
</div>
  </div>
                    	</div>
            			                        <div class="social">
                            <a class="tw" href="https://twitter.com/comunebologna" target="_blank"><span>Twiperbole</span></a>
                            <a class="fb" href="http://www.facebook.com/pages/Comune-di-Bologna-Iperbole-Rete-Civica/98223087991?ref=ts"  target="_blank"><span>Facebook</span></a>
                            <a class="fl" href="http://www.flickr.com/photos/iperbole-bologna/" target="_blank"><span>Flickr</span></a>
                            <a class="pt" href="http://pinterest.com/iperbole" target="_blank"><span>Pinterest</span></a>
                            <a class="yt" href="http://www.youtube.com/ComuneDiBologna" target="_blank"><span>YouTube</span></a>
							              <a class="ig" href="http://instagram.com/comunedibologna" target="_blank"><span>Instagram</span></a>
                            <a class="rss" href="http://www.comune.bologna.it/news/all/feed" target="_blank"><span>RSS</span></a>
                        </div>
                        <div class="contact clearfix">
							<div class="iperbole-newsletter">
								<a class="" href="http://www.comune.bologna.it/node/1000">newsletter</a>
							</div>
							<div class="iperbole-mail">
								<a class="" href="http://webmail.iperbole.bologna.it/">@<strong>iperbole</strong> mail</a>
							</div>
							<div class="iperbole-contact">
								<a href="http://www.comune.bologna.it/comune/luoghi/17:3773"><strong>call</strong> center</a> <span class="callcenter">051203040</span>
							</div>
                        </div>

                    </div>
                </div>
                <div class="section clearfix" id="bandabianca">

                                                                        <div id="site-name">
                                                                         <h1 class="logo">
                                        <a href="/" title="Home" rel="home" id="logo"><span>Iperbole</span><span class="print">Iperbole - La rete civica di Bologna</span></a>
                                    </h1>
                                                            </div>
                                                                <div class="logo-ebologna">
                   	<img src="/sites/all/themes/iperbole/images/ebologna/eBologna_4.png" alt="È Bologna - City brand" />

                    </div>

                                            <div id="name-and-slogan">



                            
                        </div> <!-- /#name-and-slogan -->
                    
                    
                    
                </div> <!-- /.section -->

				<div class="main-iperbole-menu clearfix">
					<div class="innerwrapper">
						<ul class="menu">
							<li class="active"><a href="/">Il Comune</a></li>
							<li><a href="https://servizi.comune.bologna.it/fascicolo/web/fascicolo">Servizi Online</a></li>
							<li><a href="http://partecipa.comune.bologna.it/">Partecipa</a></li>
						</ul>
                    </div>
				</div>

                <div class="wrapper-region-header clearfix">
                    <div class="section">
                          <div class="region region-header">
    <div id="block-system-main-menu" class="block block-system block-menu">

    <h2 class="element-invisible">Menu principale</h2>
  
  <div class="content">
    <ul class="menu clearfix"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="http://www.comune.bologna.it/giuntacomunale/persone/124:7045/" title="">Sindaco</a></li>
<li class="leaf"><a href="http://www.comune.bologna.it/giuntacomunale/persone/124:7060/" title="">Giunta</a></li>
<li class="leaf"><a href="http://www.comune.bologna.it/consigliocomunale" title="">Consiglio Comunale</a></li>
<li class="leaf"><a href="http://www.bolognawelcome.com/" title="">Turismo</a></li>
<li class="leaf"><a href="http://www.comune.bologna.it/trasporti" title="">Mobilità</a></li>
<li class="leaf"><a href="https://www.chiara.eco/" title="">Qualità dell&#039;aria</a></li>
<li class="leaf"><a href="http://www.comune.bologna.it/casa" title="">Casa</a></li>
<li class="leaf"><a href="http://comunicatistampa.comune.bologna.it/" title="">Comunicati</a></li>
<li class="last leaf"><a href="/contatti">Contatti</a></li>
</ul>  </div>
</div>
  </div>
                    </div>
                </div>
            </div> <!--  /#header -->

            

            <div id="main-wrapper" class="clearfix"><div id="main" class="clearfix">

                    
                    
                    <div id="content" class="column"><div class="section">
                            <a id="main-content"></a>
                            
                                                                                                                    <h2 class="title" id="page-title">
                                    Coronavirus, sport: 500 mila euro per sostenere associazioni e società sportive dilettantistiche                                </h2>
                                                                                                                                                                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-5219" class="node node-article node-full clearfix" about="/news/coronavirus-sport-contributi-associazioni-societ-sportive-dilettantistiche" typeof="sioc:Item foaf:Document">
      <span property="dc:title" content="Coronavirus, sport: 500 mila euro per sostenere associazioni e società sportive dilettantistiche" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  
  <div class="content clearfix">
    <div class="field field-name-field-data field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-12-14T15:45:00+01:00">14 Dicembre 2020</span></div></div></div><div class="field field-name-field-categoria field-type-taxonomy-term-reference field-label-inline clearfix"><h3 class="field-label">Categoria: </h3><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/news/categorie/sport" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sport</a></li></ul></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://www.comune.bologna.it/sites/default/files/styles/page_image/public/sport_calcio_articolo.jpg?itok=4Kj_cNOw"><img typeof="foaf:Image" src="http://www.comune.bologna.it/sites/default/files/styles/page_image/public/sport_calcio_articolo.jpg?itok=4Kj_cNOw" width="880" height="282" alt="" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p dir="ltr">La Giunta, su proposta dell’assessore allo Sport Matteo Lepore, ha approvato un <a href="http://www.comune.bologna.it/concorsigare/bandi/135:8024/48423" target="_blank">avviso pubblico</a> per sostenere <strong>le associazioni e le società sportive dilettantistich</strong>e per le<strong> attività svolte e le spese sostenute</strong> a seguito dell’<strong>emergenza sanitaria</strong>.</p>
<p dir="ltr">Le domande di contributo possono essere presentate, fino alle 12 del 21 dicembre 2020 </p>
<p dir="ltr">Le risorse disponibili sono 500 mila euro. Si tratta di risorse finanziarie rese disponibili dalla Regione Emilia-Romagna, a seguito dell’approvazione della graduatoria relativa ai “voucher sport”,  con un budget di 200 mila euro, e l’integrazione, da parte del Comune di Bologna, di ulteriori 300 mila euro. </p>
<p dir="ltr">“Questo avviso pubblico è un sostegno concreto che abbiamo messo in campo in favore del tessuto sportivo bolognese – afferma l’assessore Matteo Lepore –. Con Anci, Regione, enti di promozione sportiva e società sportive ci siamo confrontati a lungo per capire come sostenere al meglio il mondo sportivo della città. Ai 500 mila euro messi in campo oggi si sommano i provvedimenti che abbiamo approvato nelle settimane scorse”.</p>
<p dir="ltr">Possono accedere all’avviso le associazioni e le società sportive dilettantistiche iscritte al Coni e con sede legale a Bologna, oppure che svolgono attività sul territorio del comune di Bologna, per le attività sportive realizzate o avviate nella stagione sportiva 2020/21 e per l'acquisto di dispositivi di sicurezza personale, prodotti, strumenti e attrezzature o servizi per il contenimento della pandemia.</p>
<p dir="ltr">Il Comune di Bologna ha già <a href="http://comunicatistampa.comune.bologna.it/2020/coronavirus-sport-nuovi-provvedimenti-del-comune-per-sostenere-le-societa-sportive-durante-la-proroga-della-chiusura-degli-impianti" target="_blank">prorogato al 31 marzo 2021</a> la sospensione dei pagamenti da parte delle società sportive che gestiscono le palestre scolastiche, rispetto alle attività della stagione 2019 fino a inizio 2020, quindi fino allo stop imposto il 17 febbraio 2020.</p>
<p dir="ltr">A questo si aggiunge lo stop al pagamento delle stesse quote di contribuzione da parte dei gestori delle palestre scolastiche da settembre 2020 fino al 31 dicembre 2020. </p>
<p dir="ltr">I gestori degli impianti sportivi pubblici inoltre continueranno a ricevere fino al 31 gennaio 2021, termine vigente dello stato di emergenza sanitaria, i loro corrispettivi dal Comune. </p>
<p dir="ltr">L’ultimo provvedimento in ordine di tempo sono i <a href="http://www.comune.bologna.it/news/coronavirus-esito-bando-voucher-sport" target="_blank">voucher sport</a> erogati alle famiglie con  reddito medio-basso e che hanno sostenuto le spese per l’iscrizione dei propri figli a corsi, attività e campionati sportivi, scongiurando così in questo periodo di emergenza sanitaria l'abbandono della pratica motoria e sportiva dei minori di età compresa tra i 6 e i 16 anni e dei giovani con disabilità di età compresa fra i 6 e i 26 anni.</p>
<p dir="ltr">Il Comune di Bologna ha raccolto in un sito le informazioni sull'emergenza sanitaria legata al coronavirus, i comportamenti corretti per proteggere noi stessi e gli altri, le misure economiche, i provvedimenti a tutela della salute: <a href="http://www.comune.bologna.it/coronavirus/" target="_blank">leggi gli aggiornamenti</a>.</p>
<p> </p>
</div></div></div><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.comune.bologna.it/news/coronavirus-sport-contributi-associazioni-societ-sportive-dilettantistiche" st_title="Coronavirus, sport: 500 mila euro per sostenere associazioni e società sportive dilettantistiche" class="st_twitter_hcount" st_via="" st_username="" displayText="twitter"></span>
<span st_url="http://www.comune.bologna.it/news/coronavirus-sport-contributi-associazioni-societ-sportive-dilettantistiche" st_title="Coronavirus, sport: 500 mila euro per sostenere associazioni e società sportive dilettantistiche" class="st_facebook_hcount" st_via="" st_username="" displayText="facebook"></span>
<span st_url="http://www.comune.bologna.it/news/coronavirus-sport-contributi-associazioni-societ-sportive-dilettantistiche" st_title="Coronavirus, sport: 500 mila euro per sostenere associazioni e società sportive dilettantistiche" class="st_googleplus_hcount" st_via="" st_username="" displayText="googleplus"></span>
<span st_url="http://www.comune.bologna.it/news/coronavirus-sport-contributi-associazioni-societ-sportive-dilettantistiche" st_title="Coronavirus, sport: 500 mila euro per sostenere associazioni e società sportive dilettantistiche" class="st_pinterest_hcount" st_via="" st_username="" displayText="pinterest"></span>
<span st_url="http://www.comune.bologna.it/news/coronavirus-sport-contributi-associazioni-societ-sportive-dilettantistiche" st_title="Coronavirus, sport: 500 mila euro per sostenere associazioni e società sportive dilettantistiche" class="st_tumblr_hcount" st_via="" st_username="" displayText="tumblr"></span>
</div></div>
  </div>

  
  
</div>
  </div>
</div>
  </div>
                            
                        </div></div> <!-- /.section, /#content -->

                                            <div id="sidebar-second" class="column sidebar"><div class="section">
                                  <div class="region region-sidebar-second">
    <div id="block-views-categorie-news-block" class="block block-views">

    <h2>Archivio news</h2>
  
  <div class="content">
    <div class="view-content">
            <div class="views-row views-row-1 views-row-odd views-row-first">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/news/categorie/adolescenti-e-giovani">Adolescenti e giovani</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-2 views-row-even">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/news/categorie/retecivica">Agenda digitale</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-3 views-row-odd">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/news/categorie/ambiente">Ambiente e verde</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-4 views-row-even">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/news/categorie/arte-cultura">Arte e cultura</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-5 views-row-odd">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/news/categorie/impresa">Attività produttive</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-6 views-row-even">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/news/categorie/bilancio">Bilancio</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-7 views-row-odd">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/news/categorie/casa">Casa</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-8 views-row-even">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/news/categorie/cittadinanza-attiva">Cittadinanza attiva</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-9 views-row-odd">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/news/categorie/consigliocomunale">Consiglio comunale</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-10 views-row-even">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/politiche/contrasto-alle-discriminazioni">Contrasto alle discriminazioni</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-11 views-row-odd">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/news/categorie/cura-manutenzione">Cura e manutenzione</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-12 views-row-even">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/politiche/diritti-lgbti">Diritti LGBTI</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-13 views-row-odd">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/politiche/diritti-dei-nuovi-cittadini">Diritti dei nuovi cittadini</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-14 views-row-even">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/news/categorie/formazione">Formazione</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-15 views-row-odd">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/politiche/innovazione-civica">Immaginazione civica</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-16 views-row-even">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/news/categorie/lavoripubblici">Lavori pubblici</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-17 views-row-odd">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/news/categorie/lavoro">Lavoro e orientamento</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-18 views-row-even">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/news/categorie/mobilita-strade">Mobilità e strade</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-19 views-row-odd">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/news/categorie/partecipazione">Partecipazione e diritti</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-20 views-row-even">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/politiche/politiche-di-genere">Politiche di genere</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-21 views-row-odd">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/news/categorie/promozione-della-citta">Promozione della città</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-22 views-row-even">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/news/categorie/relazioni-internazionali">Relazioni internazionali</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-23 views-row-odd">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/news/categorie/scuola-e-educazione">Scuola e educazione</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-24 views-row-even">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/news/categorie/socialesalute">Servizi sociali e salute</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-25 views-row-odd">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/news/categorie/sicurezza">Sicurezza e pronto intervento</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-26 views-row-even">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/news/categorie/sport">Sport</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-27 views-row-odd">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/news/categorie/tasse">Tasse e agevolazioni</a>
                </span>
            </div>
        </div>
            <div class="views-row views-row-28 views-row-even">
            <div class="views-field views-field-name">
                <span class="field-content">
                    <a href="http://www.comune.bologna.it/news/categorie/urbanistica-e-edilizia">Urbanistica e edilizia</a>
                </span>
            </div>
        </div>
    </div>  </div>
</div>
  </div>
                            </div></div> <!-- /.section, /#sidebar-second -->
                    
                </div></div> <!-- /#main, /#main-wrapper -->

            

                            <div id="politics-wrapper"><div id="politics" class="clearfix">
                          <div class="region region-evid-politics">
    <div id="block-views-politiche-in-politiche-block" class="block block-views">

    
  <div class="content">
    <div class="view view-politiche-in-politiche view-id-politiche_in_politiche view-display-id-block view-dom-id-7b8f4114f6d553e919bfa747632a6418">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div>        <span><span style="background-color:#AB2525;"><a href="http://www.comune.bologna.it/politiche/governo-metropolitano">Governo metropolitano</a></span>
</span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div>        <span><span style="background-color:#4B6AA9;"><a href="http://www.comune.bologna.it/politiche/sviluppo-economico">Sviluppo Economico</a></span>
</span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div>        <span><span style="background-color:#C9471C;"><a href="http://www.comune.bologna.it/politiche/benessere-sociale">Benessere Sociale</a></span>
</span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div>        <span><span style="background-color:#D03173;"><a href="http://www.comune.bologna.it/politiche/scuola-e-formazione">Scuola</a></span>
</span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div>        <span><span style="background-color:#8e6a00;"><a href="http://www.comune.bologna.it/politiche/cultura">Cultura</a></span>
</span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div>        <span><span style="background-color:#587D26;"><a href="http://www.comune.bologna.it/politiche/sostenibilita-urbana">Sostenibilità urbana</a></span>
</span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div>        <span><span style="background-color:#26637C;"><a href="http://www.comune.bologna.it/politiche/cura-della-citta">Cura della città</a></span>
</span>  </div></li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <div>        <span><span style="background-color:#003366;"><a href="http://www.comune.bologna.it/politiche/pari-opportunita">Pari opportunità</a></span>
</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
                    </div></div> <!-- /#politics, /#politics-wrapper -->
            
            <div id="footer-wrapper"><div class="section">

                                            <div id="footer-columns" class="footer-columns clearfix">
                              <div class="region region-footer-firstcolumn">
    <div id="block-menu-menu-link-footer-1" class="block block-menu">

    
  <div class="content">
    <ul class="menu clearfix"><li class="first expanded"><a href="http://www.comune.bologna.it/comune/" title="">Il Comune</a><ul class="menu clearfix"><li class="first leaf"><a href="http://www.comune.bologna.it/giuntacomunale/introduzione/124:7043/" title="">Sindaco e Giunta</a></li>
<li class="leaf"><a href="http://www.comune.bologna.it/consigliocomunale" title="
">Consiglio Comunale</a></li>
<li class="leaf"><a href="http://www.comune.bologna.it/node/754" title="">Carta dei valori</a></li>
<li class="leaf"><a href="http://www.comune.bologna.it/comune/luoghi/17:4606/" title="">Uffici e sportelli</a></li>
<li class="leaf"><a href="http://bilancio.comune.bologna.it/" title="">Bilanci</a></li>
<li class="last leaf"><a href="http://comune.bologna.it/emblema" title="http://comune.bologna.it/emblema">Emblema e patrocini</a></li>
</ul></li>
<li class="leaf"><a href="http://www.comune.bologna.it/anagrafepubblica/" title="">Anagrafe pubblica delle elette e degli eletti</a></li>
<li class="leaf"><a href="http://alboonline.comune.bologna.it/albopretorio/albo.nsf" title="Albo Pretorio on line">Albo Pretorio online</a></li>
<li class="leaf"><a href="http://www.comune.bologna.it/concorsigare/" title="">Concorsi e avvisi</a></li>
<li class="expanded"><a href="http://atti.comune.bologna.it/bandidigara/bandidigara.nsf" title="">Bandi di gara</a><ul class="menu clearfix"><li class="first last leaf"><a href="http://atti9.comune.bologna.it/bandidigara/bandidigara.nsf/dettaglio.xsp?documentId=4717E83FBDAE0F14C1258615004C8D9E&amp;action=openDocument" title="">Elenco operatori economici</a></li>
</ul></li>
<li class="expanded"><a href="http://www.comune.bologna.it/trasparenza/" title="">Amministrazione trasparente</a><ul class="menu clearfix"><li class="first leaf"><a href="http://www.comune.bologna.it/trasparenza/contenuti/161:22916/38174" title="">Accesso civico generalizzato</a></li>
<li class="last leaf"><a href="http://www.comune.bologna.it/trasparenza/servizi/161:40951/" title="">Whistleblowing</a></li>
</ul></li>
<li class="leaf"><a href="http://www.comune.bologna.it/partecipazionisocietarie/" title="">Società ed enti partecipati</a></li>
<li class="last leaf"><a href="http://www.comune.bologna.it/poliziamunicipale/" title="">Polizia Locale</a></li>
</ul>  </div>
</div>
  </div>
                              <div class="region region-footer-secondcolumn">
    <div id="block-menu-menu-link-footer-2" class="block block-menu">

    
  <div class="content">
    <ul class="menu clearfix"><li class="first expanded"><span title="" class="nolink" tabindex="0">Il tuo Quartiere</span><ul class="menu clearfix"><li class="first leaf"><a href="http://www.comune.bologna.it/quartiereborgopanigale/" title="">Borgo Panigale-Reno</a></li>
<li class="leaf"><a href="http://www.comune.bologna.it/quartierenavile/" title="">Navile</a></li>
<li class="leaf"><a href="http://www.comune.bologna.it/quartieresaragozza/" title="">Porto-Saragozza</a></li>
<li class="leaf"><a href="http://www.comune.bologna.it/quartieresandonato/" title="">San Donato-San Vitale</a></li>
<li class="leaf"><a href="http://www.comune.bologna.it/quartieresantostefano/" title="">Santo Stefano</a></li>
<li class="last leaf"><a href="http://www.comune.bologna.it/quartieresavena/" title="">Savena</a></li>
</ul></li>
<li class="expanded"><span title="" class="nolink" tabindex="0">Rete civica Iperbole</span><ul class="menu clearfix"><li class="first leaf"><a href="http://www.comune.bologna.it/wireless/" title="">BolognaWiFi</a></li>
<li class="last leaf"><a href="http://iperbole2020.comune.bologna.it/bologna-apps/" title="Selezione di App che riguardano Bologna.">BolognAPPS</a></li>
</ul></li>
<li class="leaf"><a href="http://www.comune.bologna.it/node/513" title="Elenco dei siti tematici">Elenco siti tematici</a></li>
<li class="leaf"><a href="http://www.comune.bologna.it/node/642" title="Dati di monitoraggio del sito">Dati monitoraggio</a></li>
<li class="last leaf"><a href="/node/1452" title="">Art Bonus</a></li>
</ul>  </div>
</div>
  </div>
                              <div class="region region-footer-thirdcolumn">
    <div id="block-menu-menu-link-footer-3" class="block block-menu">

    
  <div class="content">
    <ul class="menu clearfix"><li class="first expanded"><a href="https://servizi.comune.bologna.it/fascicolo/web/fascicolo/servizi-online" title="">Servizi online</a><ul class="menu clearfix"><li class="first leaf"><a href="https://servizi.comune.bologna.it/bologna/calcolatriceIMUTASI" title="">Calcolare l&#039;IMU-TASI</a></li>
<li class="leaf"><a href="http://scuola.comune.bologna.it/portaleSISM2/" title="">Iscrivere un figlio a scuola</a></li>
<li class="leaf"><a href="https://servizi.comune.bologna.it/fascicolo/web/fascicolo/servizifull?&amp;id=1114" title="">Pagare una multa</a></li>
<li class="last leaf"><a href="https://servizi.comune.bologna.it/fascicolo/web/fascicolo/servizifull?&amp;id=1109" title="">Segnalare un problema</a></li>
</ul></li>
<li class="last expanded"><a href="http://www.comune.bologna.it/bolognaper/" title="">Bologna per</a><ul class="menu clearfix"><li class="first leaf"><a href="http://www.comune.bologna.it/bolognaper/contenuti/127:7594/" title="Bologna per le donne">Le donne</a></li>
<li class="leaf"><a href="http://www.comune.bologna.it/bolognaper/contenuti/127:7595/" title="Bologna per i bambini">I bambini</a></li>
<li class="leaf"><a href="http://www.comune.bologna.it/bolognaper/contenuti/127:7596/" title="Bologna per i giovani">I giovani</a></li>
<li class="leaf"><a href="http://www.comune.bologna.it/bolognaper/contenuti/127:7597/" title="Bologna per le famiglie">Le famiglie</a></li>
<li class="leaf"><a href="http://www.comune.bologna.it/bolognaper/contenuti/127:7598/" title="Bologna per gli anziani">Gli anziani</a></li>
<li class="leaf"><a href="http://www.comune.bologna.it/bolognaper/contenuti/127:7599/" title="Bologna per lesbiche, gay, trans">Lesbiche, gay, trans</a></li>
<li class="leaf"><a href="http://www.comune.bologna.it/bolognaper/contenuti/127:7600/" title="Bologna per il superamento dell&#039;handicap">Il superamento dell&#039;handicap</a></li>
<li class="leaf"><a href="http://www.comune.bologna.it/partecipazione/servizi/101:4351/" title="Bologna per le associazioni">Le associazioni</a></li>
<li class="leaf"><a href="http://www.comune.bologna.it/node/2484" title="">Il servizio civile</a></li>
<li class="last leaf"><a href="http://www.comune.bologna.it/poliziamunicipale/servizi/118:9650/" title="">La Protezione Civile</a></li>
</ul></li>
</ul>  </div>
</div>
  </div>
                              <div class="region region-footer-fourthcolumn">
    <div id="block-menu-menu-link-footer-1-4" class="block block-menu">

    
  <div class="content">
    <ul class="menu clearfix"><li class="first leaf"><a href="http://www.comune.bologna.it/node/1000" title="">Newsletter</a></li>
<li class="leaf"><a href="/node/2361" title="Il canale Telegram del Comune di Bologna">Telegram Rete civica</a></li>
<li class="leaf"><a href="http://www.bolognawelcome.com/" title="Sito turistico ufficiale">Bologna Welcome</a></li>
<li class="leaf"><a href="http://www.comune.bologna.it/relazioni-internazionali" title="Relazioni e progetti internazionali">Relazioni internazionali</a></li>
<li class="leaf"><a href="http://www.comune.bologna.it/sportellosociale/articoli/102441" title="">Scuola Achille Ardigò</a></li>
<li class="leaf"><a href="http://www.fondazioneinnovazioneurbana.it/" title="">Fondazione per l&#039;innovazione urbana</a></li>
<li class="leaf"><a href="http://inumeridibolognametropolitana.it/" title="">I numeri di Bologna metropolitana</a></li>
<li class="leaf"><a href="http://dati.comune.bologna.it/" title="">Open data Bologna</a></li>
<li class="last leaf"><a href="http://iperbole2020.comune.bologna.it/" title="">Iperbole 2020</a></li>
</ul>  </div>
</div>
  </div>
                        </div> <!-- /#footer-columns -->
                    
                    
                                            <div id="footer" class="clearfix">
                            <h2 class="element-invisible">Note</h2>
                              <div class="region region-footer">
    <div id="block-block-3" class="block block-block">

    
  <div class="content">
    <p>Comune di Bologna, Piazza Maggiore, 6 - 40124 Bologna P.Iva 01232710374 Telefono 051 203040<br /> <span class="iban">Cod. IBAN: </span>IT 88 R 02008 02435 000020067156</p>
  </div>
</div>
<div id="block-menu-menu-menu-footer" class="block block-menu">

    
  <div class="content">
    <ul class="menu clearfix"><li class="first leaf"><a href="http://comune.bologna.it/informativa-privacy-cookie" title="">Cookie - Privacy</a></li>
<li class="leaf"><a href="http://www.comune.bologna.it/note#copyright" title="">Copyright</a></li>
<li class="leaf"><a href="http://www.comune.bologna.it/credits" title="">Credits</a></li>
<li class="last leaf"><a href="http://www.comune.bologna.it/note" title="">Note legali</a></li>
</ul>  </div>
</div>
  </div>
                        </div> <!-- /#footer -->
                    
                </div></div> <!-- /.section, /#footer-wrapper -->

        </div></div> <!-- /#page, /#page-wrapper -->

  <script type="text/javascript" src="http://www.comune.bologna.it/sites/all/modules/lightbox2/js/lightbox.js?qjml56"></script>
</body>
</html>
